Encore un pb de playback !

Partagez vos liens.

Encore un pb de playback !

Messagepar geister45 » Mar Mar 04, 2008 3:54 am

Sur la vidéo ci-dessous, on voit et surtout on entend (notamment le "Scheisse !!") un gros pb de playback sur Fragezeichen.

http://www.youtube.com/watch?v=lH1n0n8f8jU

La réaction du public me semble incompréhensible : ce n'est quand même pas Nena qui est huée, non ?
Avatar de l’utilisateur
geister45
 
Messages: 1350
Inscription: Lun Avr 02, 2007 11:59 pm
Localisation: france

Photos, vidéos et musiques

Messagepar nonok » Mar Mar 04, 2008 8:13 am

Bien vu Geister45 , malheureusement je crois bien que les huées sont envers la pauvre Nena qui n'y peut strictement rien . Elle dit aussi " ich kann nich " et dans le "à propos de cette vidéo " tu as vu , il est écrit que Nena n'entend pas son playback . Technique souvent en défaut dans ce début des années 80 et manque d'indulgence d'une partie du public car j'imagine que Nena devait bien être embêtée .
Avatar de l’utilisateur
nonok
Modérateur
 
Messages: 13242
Inscription: Lun Fév 26, 2007 12:27 am
Localisation: RENNES FRANCE

slt,vous deux

Messagepar lena » Mar Mar 04, 2008 4:51 pm

Bien vu geister et nonok, nena se retourne vers les techniciens en leurs faisant comprendre que le playbak ne marche pas bien. :wink:
Avatar de l’utilisateur
lena
Modérateur
 
Messages: 7364
Inscription: Jeu Sep 20, 2007 2:07 pm
Localisation: france

Messagepar lena » Mar Mar 04, 2008 4:57 pm

Si le public aurait était à sa place,on n'aurait bien vu comment il auraient fait eux pfffff :x . :wink:
Avatar de l’utilisateur
lena
Modérateur
 
Messages: 7364
Inscription: Jeu Sep 20, 2007 2:07 pm
Localisation: france


Retourner vers Photos, vidéos et musiques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron